会員各位 2009年11月20日

マカフィー・セキュリティサービス
「契約の有効期限が切れています」と表示される現象について


 平素はKIP-Internetサービスをご利用いただき、誠にありがとうございます。

 この度、マカフィー・セキュリティサービスをご利用中の一部のユーザ様におきまして、「契約の有効期限が切れています」という警告メッセージが表示される現象が確認されました。この現象につきまして、マカフィー社よりメンテナンスリリースが提供されましたので、ご連絡申し上げます。

 詳細につきましては、下記のとおりとなります。

 
 

リリース日 2009年11月19日
※リリース日以降で製品の自動バージョンアップが行われた際に、全てのユーザ様に対して適用されます。
更新内容 本メンテナンスリリースが適用されると、製品のビルド番号が以下のとおり変更されます。
<ビルド番号>
SecurityCenter「9.15.160」
VirusScan「13.15.113」
Personal Firewall「10.15.106」
※製品の更新には、PCの再起動が要求されます。
 
 
尚、本件に関する対処の詳細につきましては、下記のマカフィー社HPをご確認ください。

マンスリー・マカフィー(月額版契約)をご利用中「契約の有効期限が切れています」と表示される現象について
http://www.mcafee.com/japan/mcafee/support/faq/answer_f_alert.asp?wk=AR-00049

 
以上、本件に関しましてご不明な点等こざいましたら、弊社までご連絡ください。
 
 

(株)ケー・アイ・ピー

電話 0594-37-0570
FAX 0594-37-0571

E-Mail: info@kip.ne.jp
URL:  http://www.kuwana.ne.jp/kip/



  お問い合わせは info@kip.ne.jpまで